<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Justice Ministry amends administrative code to humanise laws - KZNewsline</title>
<!-- Platform WordPress Framework By PageLines - www.PageLines.com -->
<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Kazakh Ministry of Justice, in cooperation with non-governmental organisations and the Atameken National Chamber of Entrepreneurs, has developed a draft law “On introducing amendments to the Code of Administrative Offences,” Justice Minister Marat Beketayev announced at a Feb. 10."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Justice Ministry amends administrative code to humanise laws - KZNewsline" />
<meta property="og:description" content="The Kazakh Ministry of Justice, in cooperation with non-governmental organisations and the Atameken National Chamber of Entrepreneurs, has developed a draft law “On introducing amendments to the Code of Administrative Offences,” Justice Minister Marat Beketayev announced at a Feb. 10." />
<meta property="og:url" content="http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/" />
<meta property="og:site_name" content="KZNewsline" />
<meta property="article:tag" content="administrative code" />
<meta property="article:tag" content="Legislation" />
<meta property="article:tag" content="reforms" />
<meta property="article:tag" content="Rule of law" />
<meta property="article:section" content="Astana" />
<meta property="article:published_time" content="2017-02-21T10:25:52+00:00" />
<meta property="og:image" content="http://kznewsline.com/wp-content/uploads/2017/02/Darkhan-Igembayev-1024x825.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="The Kazakh Ministry of Justice, in cooperation with non-governmental organisations and the Atameken National Chamber of Entrepreneurs, has developed a draft law “On introducing amendments to the Code of Administrative Offences,” Justice Minister Marat Beketayev announced at a Feb. 10."/>
<meta name="twitter:title" content="Justice Ministry amends administrative code to humanise laws - KZNewsline"/>
<meta name="twitter:image" content="http://kznewsline.com/wp-content/uploads/2017/02/Darkhan-Igembayev-1024x825.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="KZNewsline &raquo; Feed" href="http://kznewsline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KZNewsline &raquo; Comments Feed" href="http://kznewsline.com/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.4 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-39173735-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=3.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='pagelines-stylesheet-css'  href='http://kznewsline.com/wp-content/themes/platform/style.css?ver=143-100214194841' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='http://kznewsline.com/wp-content/themes/platform/css/ie7.css?ver=1.4.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tt_emoji-css'  href='http://kznewsline.com/wp-content/plugins/twitter-tracker/emoji/emoji.css?ver=1412279436' type='text/css' media='all' />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "en-US"}</script><script type='text/javascript' src='http://kznewsline.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://kznewsline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/kznewsline.com\/photocrati_ajax","wp_site_url":"http:\/\/kznewsline.com","wp_site_static_url":"http:\/\/kznewsline.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=3.8.18'></script>
<script type='text/javascript' src='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.8.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kznewsline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kznewsline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.8.18" />
<link rel='shortlink' href='http://kznewsline.com/?p=3735' />
<link href="https://plus.google.com/111719109544262783999/" rel="publisher" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- <meta name="NextGEN" version="2.0.40" /> -->
<link rel="stylesheet" id="dynamic-css" href="http://kznewsline.com/wp-content/themes/platform/css/dynamic.css?ver=143-042916141449" type="text/css" media="all" />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.css?ver=3.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.8.18' type='text/css' media='all' />
</head>
<body class="single single-post postid-3735 single-format-standard full_width ttype-single tmain-single">
<div id="site" class="one-sidebar-right"> <!-- #site // Wraps #header, #page-main, #footer - closed in footer -->
	<div id="page"> <!-- #page // Wraps #header, #page-main - closed in footer -->
		<div id="page-canvas">
						<div id="header" class="container-group fix">
				<div class="outline">
					<div id="branding" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
<div class="branding_wrap">
	<a class="mainlogo-link" href="http://kznewsline.com" title="KZNewsline"><img class="mainlogo-img" src="http://kznewsline.com/wp-content/uploads/2016/04/45efa24e-6a39-4275-aefc-a144d1f6c2a88.png" alt="KZNewsline" /></a>		
	
	<div class="icons" style="bottom: 0px; right: px;">

				<a target="_blank" href="http://kznewsline.com/feed/" class="rsslink"></a>
		
																			</div>
</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="primary-nav" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
	<div id="nav_row" class="main_nav fix">
	
	<ul id="menu-nav" class="main-nav">
			</ul><form method="get" class="searchform" action="http://kznewsline.com/" onsubmit="this.submit();return false;">
	<fieldset>
		<input type="text" value="Search" name="s" class="searchfield" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />

		<input type="image" class="submit btn" name="submit" src="http://kznewsline.com/wp-content/themes/platform/images/search-btn.png" alt="Go" />
	</fieldset>
</form>
	</div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
				</div>
			</div>
						<div id="page-main" class="container-group fix"> <!-- #page-main // closed in footer -->
				<div id="dynamic-content" class="outline fix">
					<div id="maincontent" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
<div id="pagelines_content" class="one-sidebar-right fix">
	
		<div id="column-wrap" class="fix">
		
				<div id="column-main" class="mcolumn fix">
			<div class="mcolumn-pad" >
				<div id="postnav" class="copy fix">
	<div class="copy-pad">
   			<div class="post-nav fix"> 
			<span class="previous"><a href="http://kznewsline.com/improving-climate-investors-top-priority-kazakh-official-says/" rel="prev">Improving Climate for Investors Top Priority, Kazakh Official Says</a></span> 
			<span class="next"></span>
		</div>
		<div class="clear"></div>
	</div>
</div>
<div id="theloop" class="copy fix">
	<div class="copy-pad">
<div class="post-3735 post type-post status-publish format-standard hentry category-astana category-development category-kazakhstan-democracy tag-administrative-code tag-legislation tag-reforms tag-rule-of-law fpost" id="post-3735">
				
				
					
						<div class="post-meta fix">	
							
							<div class="post-header fix post-nothumb" style="" >
																<div class="post-title-section fix">

									<div class="post-title fix">
										
										<h1 class="entry-title">Justice Ministry amends administrative code to humanise laws</h1>
<div class="metabar"><em><span class="sword">By</span> <span class="author vcard"><span class="fn"><a href="http://kznewsline.com/author/editor/" title="Posts by editor" rel="author">editor</a></span></span> <span class="sword">On</span> <span class="date time published" title="2017-02-21T10:25:52-0500">February 21, 2017</span>  &middot; <span class="post-comments"><a href="http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/#comments">Leave a Comment</a></span>  </em></div>										
									</div>


								</div>
															</div>				
						</div>
					
					  	
						<div class="entry_wrap fix">
						
							<div class="entry_content">
								<div class='wdgpo wdgpo_standard_count'><g:plusone size='standard' count='true' href='http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/' ></g:plusone></div> <p>The Kazakh Ministry of Justice, in cooperation with non-governmental organisations and the Atameken National Chamber of Entrepreneurs, has developed a draft law “On introducing amendments to the Code of Administrative Offences,” Justice Minister Marat Beketayev announced at a Feb. 10 enlarged board meeting devoted to the results of 2016 and priorities for 2017. The amendments urge cutting penalty rates.</p>
<p>Justice Ministry Legislative Department Director Darkhan Igembayev sat for an interview with The Astana Times to talk about the amendments and main provisions of the legal document.</p>
<p>“The department started elaborating amendments in 2014. Over this period, experts have carefully studied the law enforcement practice of the Code of Administrative Offences and efficiency of the introduced provisions. A working group, consisting of representatives of state agencies and non-governmental organisations, as well as Kazakh citizens, was involved in writing amendments to the code, ensuring the objectiveness of the procedure,” he said.</p>
<p>The Justice Ministry fully supports and adheres to the policy of humanising administrative laws highlighted in President Nursultan Nazarbayev’s address to the nation published Jan. 31, he added.</p>
<p>“Penalty rates for small businesses were reduced up to 50 percent. In addition, the document suggests reducing penalty rates by 30 percent under mitigating circumstances. This provision applies for legal entities according to 1,018 elements of administrative offences, which make up 89 percent of the total elements of the code applicable to legal persons,” he said.</p>
<p>“In addition, there is a proposal to introduce a summary procedure institute in respect of minors, officials and legal entities allowing them to pay 50 percent of the fine rate within seven days. This provision will also apply to administrative offences fixed by special technical equipment operating in automatic mode,” added Igembayev.</p>
<p>The Ministry legislation department determined the necessary steps toward humanising legislation on administrative offenses. The draft law envisions relief from administrative liability for the offender in the case of a minor offence, expansion in the number of articles imposing administrative penalty and reduction of almost all traffic penalties. In recent years, the Administrative Code has undergone frequent amendments aimed at improving administrative law.</p>
<p>“The Administrative Code is subject to frequent amendments. Thus, in 2001 the document was altered more than 180 times. The new Administrative Code of 2014 underwent 55 amendments to different laws. The analysis showed that frequent changes in the rules of the Administrative Code are caused by both objective and subjective reasons. The former, in particular, implies a vast array of legal relations regulated by the Administrative Code. Accordingly, the dynamics of social relations is reflected in the legislation on administrative offenses. In other words, the adoption of new legislation or amendments to sectoral legislation providing for the establishment of prohibitions, restrictions and obligations objectively implies the need for changes and amendments to the Administrative Code,” said Igembayev.</p>
<p>Amendments to the code are expected to increase the efficiency of rights protection and freedoms of citizens, as well as the consolidation of legality while considering cases of administrative offenses. Igembayev emphasised the procedure of imposing administrative penalties would take into account the individual characteristics of the offender, his or her capabilities of preventing new offenses and feasibility of their execution.</p>
<p>The draft law will be submitted for consideration by the lower house of Parliament in June.</p>
<p><em>The article was originally published by <a href="http://astanatimes.com/2017/02/justice-ministry-amends-administrative-code-to-humanise-laws/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://astanatimes.com']);"><strong>The Astana Times</strong></a></em></p>
									<div class="clear"></div> 
																</div>	
							<div class="tags">
								Tagged with: <a href="http://kznewsline.com/tag/administrative-code/" rel="tag">administrative code</a> &bull; <a href="http://kznewsline.com/tag/legislation/" rel="tag">Legislation</a> &bull; <a href="http://kznewsline.com/tag/reforms/" rel="tag">reforms</a> &bull; <a href="http://kznewsline.com/tag/rule-of-law/" rel="tag">Rule of law</a><br />&nbsp;
							</div>
						</div>
								</div>

	<div class="clear"></div>
	</div>
</div>
<div id="sharebar" class="copy fix">
	<div class="copy-pad">
			<div class="post-footer">

					<div class="left">
						If you enjoyed this article, please consider sharing it!	
					</div>
					<div class="right">
																					<a href="http://reddit.com/submit?phase=2&amp;url=http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/&amp;title=Justice+Ministry+amends+administrative+code+to+humanise+laws" title="Share on Reddit" rel="nofollow" target="_blank"><img src="http://kznewsline.com/wp-content/themes/platform/images/ico-reddit.png" alt="Reddit" /></a>
														
															<a href="http://www.facebook.com/sharer.php?u=http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/&amp;t=Justice+Ministry+amends+administrative+code+to+humanise+laws" title="Share on Facebook" rel="nofollow" target="_blank"><img src="http://kznewsline.com/wp-content/themes/platform/images/ico-facebook.png" alt="Facebook" /></a>
							 

																							<a href="http://twitter.com/?status=Justice Ministry amends administrative code to humanise - http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/" title="Share on Twitter" rel="nofollow" target="_blank"><img src="http://kznewsline.com/wp-content/themes/platform/images/ico-twitter.png" alt="Twitter" /></a>
							 

															<a href="http://del.icio.us/post?url=http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/&amp;title=Justice+Ministry+amends+administrative+code+to+humanise+laws" title="Share on Delicious" rel="nofollow" target="_blank"><img src="http://kznewsline.com/wp-content/themes/platform/images/ico-del.png" alt="Delicious" /></a>
														
														
														
												</div>
				<div class="clear"></div>
			</div>
	
	<div class="clear"></div>
	</div>
</div>
<div id="pl_comments" class="copy fix">
	<div class="copy-pad">
	<div class="clear"></div>
	</div>
</div>
<div id="pagination" class="copy fix">
	<div class="copy-pad">
				
		<div class="clear"></div>
	</div>
</div>
			</div>
		</div>
		
				
	</div>	
	
	
	<div id="sidebar-wrap" class="fix">
			<div id="sidebar1" class="scolumn fix" >
				<div class="scolumn-pad">
					<div id="sidebar_primary" class="copy fix">
	<div class="copy-pad">
	<ul id="list_sidebar_primary" class="sidebar_widgets fix">
		<li id="slideshow-2" class="widget_slideshow widget fix"><div class="widget-pad"><h3 class="widget-title">KZNewsline Gallery </h3><div class="ngg_slideshow widget">
    
	<!-- Display JQuery Cycle Slideshow -->
	<div class="ngg-slideshow-image-list ngg-slideshow-nojs" id="ngg-slideshow-3c61e24ad540dbc01e6905e9c7f5554d-13256784780-image-list">
				
						
			<div id="ngg-image-0" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='7'
					 title=""
					 alt="OLYMPUS DIGITAL CAMERA"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/p1010290.jpg"
					 width="160"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-1" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='37'
					 title=""
					 alt="kazakh-delegation-at-alphabet-energy"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kazakh-delegation-at-alphabet-energy.jpg"
					 width="160"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-2" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='2'
					 title=""
					 alt="idrissov2"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/idrissov2.jpg"
					 width="120"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-3" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='18'
					 title=""
					 alt="goldenman-tenge"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/goldenman-tenge.jpg"
					 width="160"
					 height="85"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-4" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='9'
					 title=""
					 alt="OLYMPUS DIGITAL CAMERA"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/p1011372.jpg"
					 width="160"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-5" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='5'
					 title=""
					 alt="OLYMPUS DIGITAL CAMERA"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/p1010118.jpg"
					 width="160"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-6" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='23'
					 title="Kazakhstan&#039;s President Nursultan Nazarbayev addresses the 62nd UN General Asssembly at the United Nations, 25 September 2007. AFP PHOTO/Emmanuel DUNAND"
					 alt="UN-GENERAL ASSEMBLY-KAZAKHSTAN"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/62-%d0%b3%d0%b0-%d0%be%d0%be%d0%bd.jpg"
					 width="160"
					 height="111"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-7" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='3'
					 title="Aug 12, 2012; London, United Kingdom; Members of the Kazakhstan delegation march into the stadium during the Closing Ceremony for the London 2012 Olympic Games at Olympic Stadium. Mandatory Credit: Matt Kryger-USA TODAY Sports  ORG XMIT: USPW-89688"
					 alt="USPW 20120812_jel_usa_394.jpg"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kazakhstan-honors-its-olympic-athletes-tur-001.jpg"
					 width="160"
					 height="106"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-8" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='25'
					 title=""
					 alt="dsc_4704"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/dsc_4704.jpg"
					 width="160"
					 height="106"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-9" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='32'
					 title=""
					 alt="screen-shot-2013-03-12-at-6-40-47-pm"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/screen-shot-2013-03-12-at-6-40-47-pm.png"
					 width="145"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-10" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='36'
					 title=""
					 alt="img_9373"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/img_9373.jpg"
					 width="160"
					 height="107"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-11" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='26'
					 title=""
					 alt="dscn4175"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/dscn4175.jpg"
					 width="160"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-12" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='19'
					 title=""
					 alt="im_1361467465"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/im_1361467465.jpg"
					 width="160"
					 height="116"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-13" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='20'
					 title=""
					 alt="kz-fm-and-us-sos-1-website"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kz-fm-and-us-sos-1-website.jpg"
					 width="160"
					 height="109"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-14" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='28'
					 title=""
					 alt="img_8051"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/img_8051.jpg"
					 width="80"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-15" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='10'
					 title=""
					 alt="shanyraq-in-yurt"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/shanyraq-in-yurt.png"
					 width="160"
					 height="115"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-16" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='29'
					 title=""
					 alt="img_8060"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/img_8060.jpg"
					 width="160"
					 height="107"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-17" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='35'
					 title=""
					 alt="kazakhtan-un-security-council"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kazakhtan-un-security-council.jpg"
					 width="160"
					 height="114"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-18" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='1'
					 title=""
					 alt="1"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/1.jpg"
					 width="160"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-19" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='12'
					 title=""
					 alt="kz-business-center"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kz-business-center.jpg"
					 width="160"
					 height="113"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-20" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='11'
					 title=""
					 alt="handshake"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/handshake.jpg"
					 width="160"
					 height="100"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-21" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='33'
					 title=""
					 alt="screen-shot-2013-03-19-at-10-49-11-am"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/screen-shot-2013-03-19-at-10-49-11-am.png"
					 width="160"
					 height="112"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-22" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='14'
					 title=""
					 alt="kz-coins"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kz-coins.jpg"
					 width="160"
					 height="107"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-23" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='22'
					 title="Kazakhstan religious freedom"
					 alt="pope"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/pope.jpg"
					 width="160"
					 height="91"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-24" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='38'
					 title=""
					 alt="img_9290"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/img_9290.jpg"
					 width="160"
					 height="107"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-25" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='6'
					 title=""
					 alt="OLYMPUS DIGITAL CAMERA"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/p1010148.jpg"
					 width="90"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-26" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='21'
					 title=""
					 alt="kaz_immelt2"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kaz_immelt2.jpg"
					 width="160"
					 height="100"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-27" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='4'
					 title="Kazakhstan President"
					 alt="kazpres-obama_"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kazpres-obama_.jpg"
					 width="158"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-28" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='17'
					 title="Kazakhstan President"
					 alt="Kazakhstan President"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/cropped-kzdemphoto1.jpg"
					 width="160"
					 height="103"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-29" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='13'
					 title=""
					 alt="kz-child"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kz-child.jpg"
					 width="160"
					 height="107"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-30" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='8'
					 title=""
					 alt="OLYMPUS DIGITAL CAMERA"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/p1010328.jpg"
					 width="160"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-31" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='27'
					 title=""
					 alt="idrissov-osce"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/idrissov-osce.jpg"
					 width="160"
					 height="59"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-32" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='31'
					 title=""
					 alt="main-3"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/main-3.jpg"
					 width="160"
					 height="78"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-33" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='24'
					 title="Kazakhstan President"
					 alt="Kazakhstan President"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/_01_.jpg"
					 width="142"
					 height="120"
				/>
				
			</div> 
			
		
						
			<div id="ngg-image-34" class="ngg-gallery-slideshow-image" >
			
				<img data-image-id='15'
					 title=""
					 alt="kz-flag"
					 src="http://kznewsline.com/wp-content/gallery/blog-post-gallery/kz-flag.jpg"
					 width="160"
					 height="107"
				/>
				
			</div> 
			
					
			</div>

		<div
		class="ngg-galleryoverview ngg-slideshow"
		id="ngg-slideshow-3c61e24ad540dbc01e6905e9c7f5554d-13256784780"
		data-placeholder="http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/placeholder.gif"
		style="max-width:160px; max-height:120px;">

		<div
			class="ngg-slideshow-loader"
			id="ngg-slideshow-3c61e24ad540dbc01e6905e9c7f5554d-13256784780-loader"
			style="width:160px; height:120px;">
			<img src="http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/images/loader.gif" alt="" />
		</div>
	</div>
		<script type="text/javascript">
	jQuery('#ngg-slideshow-3c61e24ad540dbc01e6905e9c7f5554d-13256784780-image-list').hide().removeClass('ngg-slideshow-nojs');
	jQuery(function($){
		jQuery('#ngg-slideshow-3c61e24ad540dbc01e6905e9c7f5554d-13256784780').nggShowSlideshow({
			id: '3c61e24ad540dbc01e6905e9c7f5554d',
			fx: 'fade',
			width: 160,
			height: 120,
			domain: 'http://kznewsline.com/',
			timeout: 5000		});
	});
	</script>
</div>
</div></li><li id="banner-2" class="aibwp_banner_widget widget fix"><div class="widget-pad">			
			<h3 class="widget-title">Almaty City Tour</h3>			<!-- 1.0.0 on WP3.8.18-->
						<a href="http://www.tripadvisor.com/Attraction_Review-g298251-d4222247-Reviews-Almaty_City_Tour-Almaty.html" target="_self" >				<img src="http://kznewsline.com/wp-content/uploads/2015/09/almaty-city-tour.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Ads Image Banner Widget Plugin -->
			<p id="text_description">      Tours &amp; Activities in Almaty </p>
			</div></li>		<li id="recent-posts-2" class="widget_recent_entries widget fix"><div class="widget-pad">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/">Justice Ministry amends administrative code to humanise laws</a>
						</li>
					<li>
				<a href="http://kznewsline.com/improving-climate-investors-top-priority-kazakh-official-says/">Improving Climate for Investors Top Priority, Kazakh Official Says</a>
						</li>
					<li>
				<a href="http://kznewsline.com/kazakhstan-ranks-among-worlds-top-50-economically-free-countries/">Kazakhstan ranks among the world’s top 50 economically free countries</a>
						</li>
					<li>
				<a href="http://kznewsline.com/us-embassy-in-kazakhstan-to-represent-washington-at-astana-talks-on-syria/">US Embassy in Kazakhstan to represent Washington at Astana talks on Syria</a>
						</li>
					<li>
				<a href="http://kznewsline.com/105000-jobs-created-part-nurly-zhol-program-kazakhstan-2016/">105,000 jobs created as part of Nurly Zhol program in Kazakhstan in 2016</a>
						</li>
				</ul>
		</div></li><li id="categories-2" class="widget_categories widget fix"><div class="widget-pad"><h3 class="widget-title">Categories</h3><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="194">Agriculture</option>
	<option class="level-0" value="161">Almaty</option>
	<option class="level-0" value="143">Astana</option>
	<option class="level-0" value="102">Astana Economic Forum</option>
	<option class="level-0" value="994">Astana EXPO 2017</option>
	<option class="level-0" value="112">China</option>
	<option class="level-0" value="24">Cinema</option>
	<option class="level-0" value="76">CIS</option>
	<option class="level-0" value="14">Culture</option>
	<option class="level-0" value="323">Customs Union</option>
	<option class="level-0" value="150">Development</option>
	<option class="level-0" value="8">Doing Business in Kazakhstan</option>
	<option class="level-0" value="191">Education</option>
	<option class="level-0" value="16">Energy</option>
	<option class="level-0" value="22">Environment</option>
	<option class="level-0" value="7">Erlan Idrisov</option>
	<option class="level-0" value="296">Eurasian Economic Union</option>
	<option class="level-0" value="71">Europe</option>
	<option class="level-0" value="43">European Union</option>
	<option class="level-0" value="26">Expo2017</option>
	<option class="level-0" value="25">Fashion</option>
	<option class="level-0" value="72">Finland</option>
	<option class="level-0" value="245">Food Security</option>
	<option class="level-0" value="100">G20</option>
	<option class="level-0" value="85">Holidays</option>
	<option class="level-0" value="125">IAEA</option>
	<option class="level-0" value="103">India</option>
	<option class="level-0" value="166">Innovation</option>
	<option class="level-0" value="6">Iran</option>
	<option class="level-0" value="1">Kazakhstan</option>
	<option class="level-0" value="19">Kazakhstan Democracy</option>
	<option class="level-0" value="29">Kazakhstan Economy</option>
	<option class="level-0" value="23">Kazakhstan Foreign Direct Investment</option>
	<option class="level-0" value="279">Kazakhstan Foreign Minister</option>
	<option class="level-0" value="5">Kazakhstan Foreign Policy</option>
	<option class="level-0" value="277">Kazakhstan Government</option>
	<option class="level-0" value="21">Kazakhstan Human Rights</option>
	<option class="level-0" value="278">Kazakhstan Parliament</option>
	<option class="level-0" value="28">Kazakhstan Religious Freedom</option>
	<option class="level-0" value="97">Kazakhstan Rule of Law</option>
	<option class="level-0" value="18">Kazakhtsan President</option>
	<option class="level-0" value="84">Military</option>
	<option class="level-0" value="107">NATO</option>
	<option class="level-0" value="11">Nuclear</option>
	<option class="level-0" value="55">OSCE</option>
	<option class="level-0" value="90">People&#8217;s IPO</option>
	<option class="level-0" value="80">Russia</option>
	<option class="level-0" value="187">Science</option>
	<option class="level-0" value="113">Social Modernization</option>
	<option class="level-0" value="58">Space</option>
	<option class="level-0" value="132">Speeches</option>
	<option class="level-0" value="9">Sports</option>
	<option class="level-0" value="27">Strategy 2050</option>
	<option class="level-0" value="176">Technology</option>
	<option class="level-0" value="98">Trade</option>
	<option class="level-0" value="169">Transportation</option>
	<option class="level-0" value="276">Travel in Kazakhstan</option>
	<option class="level-0" value="59">UK</option>
	<option class="level-0" value="114">Ukraine</option>
	<option class="level-0" value="93">UNESCO</option>
	<option class="level-0" value="64">United Nations</option>
	<option class="level-0" value="217">United States</option>
	<option class="level-0" value="4">US-Relations</option>
	<option class="level-0" value="128">WTO</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://kznewsline.com/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</div></li>	</ul>
	<div class="clear"></div>
	</div>
</div>
	
				</div>
			</div>
			</div>		

</div>				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
</div> <!-- END #dynamic-content -->

<div id="morefoot_area"><div id="morefoot" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
								<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="twitterbar" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
<div class="tbubble"><span class="twitter">"Error 403: Your IP is being rate limited by Twitter." &mdash;&nbsp;<a class="twitteraccount" href="http://twitter.com/#!/@KZ_Newsline">@KZ_Newsline</a></span></div>				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
</div>
<div class="clear"></div>
				
</div> <!-- END #page-main from header -->
</div> <!-- END #page-canvas from header -->
</div> <!-- END #page from header -->

<div  id="footer">
	<div class="outline fix"><div id="footcols" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
			<div id="fcolumns_container" class="dcol_container_5 fix">
				
				<div id="categories-3" class="widget_categories dcol_5 dcol"><div class="dcol-pad"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-194"><a href="http://kznewsline.com/category/agriculture/" title="View all posts filed under Agriculture">Agriculture</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://kznewsline.com/category/almaty/" title="View all posts filed under Almaty">Almaty</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://kznewsline.com/category/astana/" title="View all posts filed under Astana">Astana</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://kznewsline.com/category/astana-economic-forum/" title="View all posts filed under Astana Economic Forum">Astana Economic Forum</a>
</li>
	<li class="cat-item cat-item-994"><a href="http://kznewsline.com/category/astana-expo-2017/" title="View all posts filed under Astana EXPO 2017">Astana EXPO 2017</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://kznewsline.com/category/china/" title="View all posts filed under China">China</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://kznewsline.com/category/cinema/" title="View all posts filed under Cinema">Cinema</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://kznewsline.com/category/cis/" title="View all posts filed under CIS">CIS</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://kznewsline.com/category/culture/" title="View all posts filed under Culture">Culture</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://kznewsline.com/category/cis/customs-union/" title="View all posts filed under Customs Union">Customs Union</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://kznewsline.com/category/development/" title="View all posts filed under Development">Development</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://kznewsline.com/category/doing-business-kazakhstan/" title="View all posts filed under Doing Business in Kazakhstan">Doing Business in Kazakhstan</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://kznewsline.com/category/education/" title="View all posts filed under Education">Education</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://kznewsline.com/category/energy/" title="View all posts filed under Energy">Energy</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kznewsline.com/category/environment/" title="View all posts filed under Environment">Environment</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://kznewsline.com/category/erlan-idrisov/" title="View all posts filed under Erlan Idrisov">Erlan Idrisov</a>
</li>
	<li class="cat-item cat-item-296"><a href="http://kznewsline.com/category/eurasian-economic-union/" title="View all posts filed under Eurasian Economic Union">Eurasian Economic Union</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://kznewsline.com/category/europe/" title="View all posts filed under Europe">Europe</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://kznewsline.com/category/european-union/" title="View all posts filed under European Union">European Union</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://kznewsline.com/category/expo2017/" title="View all posts filed under Expo2017">Expo2017</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://kznewsline.com/category/fashion/" title="View all posts filed under Fashion">Fashion</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://kznewsline.com/category/finland/" title="View all posts filed under Finland">Finland</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://kznewsline.com/category/food-security/" title="View all posts filed under Food Security">Food Security</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://kznewsline.com/category/g20/" title="View all posts filed under G20">G20</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://kznewsline.com/category/holidays/" title="View all posts filed under Holidays">Holidays</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://kznewsline.com/category/iaea/" title="View all posts filed under IAEA">IAEA</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://kznewsline.com/category/india/" title="View all posts filed under India">India</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://kznewsline.com/category/innovation/" title="View all posts filed under Innovation">Innovation</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://kznewsline.com/category/iran/" title="View all posts filed under Iran">Iran</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://kznewsline.com/category/kazakhstan/" title="View all posts filed under Kazakhstan">Kazakhstan</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://kznewsline.com/category/kazakhstan-democracy/" title="View all posts filed under Kazakhstan Democracy">Kazakhstan Democracy</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://kznewsline.com/category/economy/" title="View all posts filed under Kazakhstan Economy">Kazakhstan Economy</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://kznewsline.com/category/investment/" title="View all posts filed under Kazakhstan Foreign Direct Investment">Kazakhstan Foreign Direct Investment</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://kznewsline.com/category/kazakhstan-foreign-minister/" title="View all posts filed under Kazakhstan Foreign Minister">Kazakhstan Foreign Minister</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://kznewsline.com/category/kazakhstan-foreign-policy/" title="View all posts filed under Kazakhstan Foreign Policy">Kazakhstan Foreign Policy</a>
</li>
	<li class="cat-item cat-item-277"><a href="http://kznewsline.com/category/kazakhstan-government/" title="View all posts filed under Kazakhstan Government">Kazakhstan Government</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://kznewsline.com/category/kazakhstan-human-rights/" title="View all posts filed under Kazakhstan Human Rights">Kazakhstan Human Rights</a>
</li>
	<li class="cat-item cat-item-278"><a href="http://kznewsline.com/category/kazakhstan-parliament/" title="View all posts filed under Kazakhstan Parliament">Kazakhstan Parliament</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://kznewsline.com/category/kazakhstan-religious-freedom/" title="View all posts filed under Kazakhstan Religious Freedom">Kazakhstan Religious Freedom</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://kznewsline.com/category/kazakhstan-rule-law/" title="View all posts filed under Kazakhstan Rule of Law">Kazakhstan Rule of Law</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://kznewsline.com/category/kazakhstan-president/" title="View all posts filed under Kazakhtsan President">Kazakhtsan President</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://kznewsline.com/category/military/" title="View all posts filed under Military">Military</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://kznewsline.com/category/nato/" title="View all posts filed under NATO">NATO</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kznewsline.com/category/nuclear/" title="View all posts filed under Nuclear">Nuclear</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://kznewsline.com/category/osce/" title="View all posts filed under OSCE">OSCE</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://kznewsline.com/category/peoples-ipo/" title="View all posts filed under People&#039;s IPO">People&#039;s IPO</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://kznewsline.com/category/russia/" title="View all posts filed under Russia">Russia</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://kznewsline.com/category/science/" title="View all posts filed under Science">Science</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://kznewsline.com/category/social-modernization/" title="View all posts filed under Social Modernization">Social Modernization</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://kznewsline.com/category/space/" title="View all posts filed under Space">Space</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://kznewsline.com/category/speeches/" title="View all posts filed under Speeches">Speeches</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://kznewsline.com/category/sports/" title="View all posts filed under Sports">Sports</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://kznewsline.com/category/strategy-2050/" title="View all posts filed under Strategy 2050">Strategy 2050</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://kznewsline.com/category/technology/" title="View all posts filed under Technology">Technology</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://kznewsline.com/category/trade/" title="View all posts filed under Trade">Trade</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://kznewsline.com/category/transportation/" title="View all posts filed under Transportation">Transportation</a>
</li>
	<li class="cat-item cat-item-276"><a href="http://kznewsline.com/category/travel-in-kazakhstan/" title="View all posts filed under Travel in Kazakhstan">Travel in Kazakhstan</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://kznewsline.com/category/uk/" title="View all posts filed under UK">UK</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://kznewsline.com/category/ukraine/" title="View all posts filed under Ukraine">Ukraine</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://kznewsline.com/category/unesco/" title="View all posts filed under UNESCO">UNESCO</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://kznewsline.com/category/united-nations/" title="View all posts filed under United Nations">United Nations</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://kznewsline.com/category/united-states/" title="View all posts filed under United States">United States</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://kznewsline.com/category/us-relations/" title="View all posts filed under US-Relations">US-Relations</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://kznewsline.com/category/wto/" title="View all posts filed under WTO">WTO</a>
</li>
		</ul>
</div></div>		<div id="recent-posts-4" class="widget_recent_entries dcol_5 dcol"><div class="dcol-pad">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://kznewsline.com/justice-ministry-amends-administrative-code-humanise-laws/">Justice Ministry amends administrative code to humanise laws</a>
						</li>
					<li>
				<a href="http://kznewsline.com/improving-climate-investors-top-priority-kazakh-official-says/">Improving Climate for Investors Top Priority, Kazakh Official Says</a>
						</li>
					<li>
				<a href="http://kznewsline.com/kazakhstan-ranks-among-worlds-top-50-economically-free-countries/">Kazakhstan ranks among the world’s top 50 economically free countries</a>
						</li>
					<li>
				<a href="http://kznewsline.com/us-embassy-in-kazakhstan-to-represent-washington-at-astana-talks-on-syria/">US Embassy in Kazakhstan to represent Washington at Astana talks on Syria</a>
						</li>
					<li>
				<a href="http://kznewsline.com/105000-jobs-created-part-nurly-zhol-program-kazakhstan-2016/">105,000 jobs created as part of Nurly Zhol program in Kazakhstan in 2016</a>
						</li>
				</ul>
		</div></div><div id="tag_cloud-3" class="widget_tag_cloud dcol_5 dcol"><div class="dcol-pad"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://kznewsline.com/tag/agriculture/' class='tag-link-194' title='17 topics' style='font-size: 8.9221556886228pt;'>Agriculture</a>
<a href='http://kznewsline.com/tag/almaty/' class='tag-link-161' title='26 topics' style='font-size: 10.347305389222pt;'>Almaty</a>
<a href='http://kznewsline.com/tag/astana/' class='tag-link-143' title='67 topics' style='font-size: 13.700598802395pt;'>Astana</a>
<a href='http://kznewsline.com/tag/astana-economic-forum/' class='tag-link-102' title='15 topics' style='font-size: 8.4191616766467pt;'>Astana Economic Forum</a>
<a href='http://kznewsline.com/tag/business-3/' class='tag-link-69' title='71 topics' style='font-size: 13.952095808383pt;'>business</a>
<a href='http://kznewsline.com/tag/china/' class='tag-link-112' title='28 topics' style='font-size: 10.59880239521pt;'>China</a>
<a href='http://kznewsline.com/tag/cooperation/' class='tag-link-46' title='33 topics' style='font-size: 11.185628742515pt;'>cooperation</a>
<a href='http://kznewsline.com/tag/development/' class='tag-link-150' title='81 topics' style='font-size: 14.37125748503pt;'>Development</a>
<a href='http://kznewsline.com/tag/doing-business-in-kazakhstan/' class='tag-link-423' title='21 topics' style='font-size: 9.5928143712575pt;'>Doing Business in Kazakhstan</a>
<a href='http://kznewsline.com/tag/energy/' class='tag-link-16' title='46 topics' style='font-size: 12.359281437126pt;'>Energy</a>
<a href='http://kznewsline.com/tag/environment-2/' class='tag-link-70' title='16 topics' style='font-size: 8.6706586826347pt;'>environment</a>
<a href='http://kznewsline.com/tag/erlan-idrissov/' class='tag-link-485' title='22 topics' style='font-size: 9.7604790419162pt;'>Erlan Idrissov</a>
<a href='http://kznewsline.com/tag/eu/' class='tag-link-42' title='16 topics' style='font-size: 8.6706586826347pt;'>EU</a>
<a href='http://kznewsline.com/tag/europe/' class='tag-link-71' title='20 topics' style='font-size: 9.4251497005988pt;'>Europe</a>
<a href='http://kznewsline.com/tag/expo-2017/' class='tag-link-35' title='35 topics' style='font-size: 11.437125748503pt;'>EXPO-2017</a>
<a href='http://kznewsline.com/tag/foreign-policy/' class='tag-link-517' title='14 topics' style='font-size: 8.251497005988pt;'>foreign policy</a>
<a href='http://kznewsline.com/tag/government/' class='tag-link-207' title='14 topics' style='font-size: 8.251497005988pt;'>Government</a>
<a href='http://kznewsline.com/tag/innovation/' class='tag-link-166' title='21 topics' style='font-size: 9.5928143712575pt;'>Innovation</a>
<a href='http://kznewsline.com/tag/kashagan/' class='tag-link-297' title='14 topics' style='font-size: 8.251497005988pt;'>Kashagan</a>
<a href='http://kznewsline.com/tag/kaz/' class='tag-link-355' title='22 topics' style='font-size: 9.7604790419162pt;'>KAZ</a>
<a href='http://kznewsline.com/tag/kazakh/' class='tag-link-47' title='73 topics' style='font-size: 14.035928143713pt;'>Kazakh</a>
<a href='http://kznewsline.com/tag/kazakhstan/' class='tag-link-1' title='653 topics' style='font-size: 22pt;'>Kazakhstan</a>
<a href='http://kznewsline.com/tag/economy/' class='tag-link-29' title='157 topics' style='font-size: 16.802395209581pt;'>Kazakhstan Economy</a>
<a href='http://kznewsline.com/tag/investment/' class='tag-link-23' title='52 topics' style='font-size: 12.778443113772pt;'>Kazakhstan Foreign Direct Investment</a>
<a href='http://kznewsline.com/tag/kazakhstan-foreign-policy/' class='tag-link-5' title='89 topics' style='font-size: 14.706586826347pt;'>Kazakhstan Foreign Policy</a>
<a href='http://kznewsline.com/tag/kazakhstan-president/' class='tag-link-18' title='50 topics' style='font-size: 12.694610778443pt;'>Kazakhtsan President</a>
<a href='http://kznewsline.com/tag/kz/' class='tag-link-316' title='68 topics' style='font-size: 13.784431137725pt;'>KZ</a>
<a href='http://kznewsline.com/tag/nazarbayev/' class='tag-link-88' title='40 topics' style='font-size: 11.85628742515pt;'>Nazarbayev</a>
<a href='http://kznewsline.com/tag/news-2/' class='tag-link-49' title='71 topics' style='font-size: 13.952095808383pt;'>news</a>
<a href='http://kznewsline.com/tag/nuclear/' class='tag-link-11' title='13 topics' style='font-size: 8pt;'>Nuclear</a>
<a href='http://kznewsline.com/tag/nursultan-nazarbayev/' class='tag-link-121' title='58 topics' style='font-size: 13.197604790419pt;'>Nursultan Nazarbayev</a>
<a href='http://kznewsline.com/tag/oil/' class='tag-link-77' title='23 topics' style='font-size: 9.9281437125749pt;'>Oil</a>
<a href='http://kznewsline.com/tag/politics/' class='tag-link-37' title='29 topics' style='font-size: 10.766467065868pt;'>Politics</a>
<a href='http://kznewsline.com/tag/russia/' class='tag-link-80' title='27 topics' style='font-size: 10.51497005988pt;'>Russia</a>
<a href='http://kznewsline.com/tag/sports/' class='tag-link-9' title='17 topics' style='font-size: 8.9221556886228pt;'>Sports</a>
<a href='http://kznewsline.com/tag/technology/' class='tag-link-176' title='17 topics' style='font-size: 8.9221556886228pt;'>Technology</a>
<a href='http://kznewsline.com/tag/tourism/' class='tag-link-300' title='15 topics' style='font-size: 8.4191616766467pt;'>tourism</a>
<a href='http://kznewsline.com/tag/trade/' class='tag-link-98' title='47 topics' style='font-size: 12.443113772455pt;'>Trade</a>
<a href='http://kznewsline.com/tag/transportation/' class='tag-link-169' title='14 topics' style='font-size: 8.251497005988pt;'>Transportation</a>
<a href='http://kznewsline.com/tag/ukraine/' class='tag-link-114' title='13 topics' style='font-size: 8pt;'>Ukraine</a>
<a href='http://kznewsline.com/tag/un/' class='tag-link-249' title='25 topics' style='font-size: 10.179640718563pt;'>UN</a>
<a href='http://kznewsline.com/tag/united-nations/' class='tag-link-64' title='26 topics' style='font-size: 10.347305389222pt;'>United Nations</a>
<a href='http://kznewsline.com/tag/united-states/' class='tag-link-217' title='15 topics' style='font-size: 8.4191616766467pt;'>United States</a>
<a href='http://kznewsline.com/tag/usa/' class='tag-link-51' title='18 topics' style='font-size: 9.0898203592814pt;'>USA</a>
<a href='http://kznewsline.com/tag/world-bank/' class='tag-link-312' title='16 topics' style='font-size: 8.6706586826347pt;'>World Bank</a></div>
</div></div>			</div>	
			<div class="clear"></div>
						<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="cred" class="pagelines"><a class="plimage" target="_blank" href="http://www.pagelines.com/" title="PageLines"><img src="http://kznewsline.com/wp-content/themes/platform/images/pagelines.png" alt="Platform by PageLines" /></a></div><div class="clear"></div></div>
</div>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "en-US"}</script><script type='text/javascript' src='http://kznewsline.com/wp-content/themes/platform/sections/nav/superfish.js?ver=1.0'></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "en-US"}</script><script type='text/javascript' src='http://kznewsline.com/wp-content/themes/platform/sections/nav/jquery.bgiframe.min.js?ver=1.0'></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "en-US"}</script><script type='text/javascript' src='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.cycle.all.min.js?ver=3.8.18'></script>
<script type='text/javascript' src='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.waitforimages.js?ver=3.8.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_3c61e24ad540dbc01e6905e9c7f5554d = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-slideshow-2","display_settings":{"gallery_width":160,"gallery_height":120,"cycle_effect":"fade","cycle_interval":"5","images_per_page":"40","flash_enabled":"0","flash_background_music":"","flash_stretch_image":"true","flash_transition_effect":"random","flash_shuffle":"1","flash_next_on_click":"1","flash_navigation_bar":"0","flash_loading_icon":"0","flash_watermark_logo":"0","flash_slow_zoom":"0","flash_xhtml_validation":"0","flash_background_color":"000000","flash_text_color":"FFFFFF","flash_rollover_color":"CC0000","flash_screen_color":"000000","show_thumbnail_link":false,"thumbnail_link_text":"[Show picture list]","use_lightbox_effect":true,"thumbnail_width":100,"thumbnail_height":75,"flash_path":"http:\/\/kznewsline.com\/wp-content\/plugins\/nextgen-gallery\/imagerotator.swf","effect_code":"class=\"shutterset_%GALLERY_NAME%\"","template":"","ngg_triggers_display":"never","entity_types":["image"]},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":500,"variation":5,"_errors":[],"transient_id":"3c61e24ad540dbc01e6905e9c7f5554d","ID":"3c61e24ad540dbc01e6905e9c7f5554d"};
var nextgen_lightbox_settings = {"static_path":"\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.8.18'></script>
<script type='text/javascript' src='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.js?ver=3.8.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */

msgLoading = "L O A D I N G";
msgClose = "Click to Close";
/* ]]> */
</script>
<script type='text/javascript' src='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.8.18'></script>
<script type='text/javascript' src='http://kznewsline.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.8.18'></script>
</body>
</html>